Google Safe Browsing API support removed

On version 29 of Qrafter and Qrafter Pro, I had to remove Google Safe Browsing API support, which was responsible for checking malicious URLs in scanned codes. The reason for this is, Google no longer accepts commercial use of its … Read More